Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: anomalia motore

  1. Predefinito anomalia motore

    salve a tutti.ho acquistato un pajero v20 del 92 lo scorso settembre..lo passato ad asi.. e ho già avuto un paio di inconvenienti tipo la rottura di un castelletto dell albero a camme..il meccanico me li ha sostituiti tutti e fatto già che c'era la distribuzione..
    in seguito ho fatto un pulsante per il pre riscaldamento manuale perchè quello automatico non andava e a volte la mattina non partiva.
    a questo punto mi rimane una cosa di anomalo,,appena accendo l'auto a freddo, il motore per come dire "borbotta" o trema(non saprei come spiegarlo a parole)
    dopo un minuino tenendo anche un po l'accelleratore leggermente entra a regime e suona bene.
    La macchina va bene quando la uso non ho notato nulla di strano..ma non riesco a capire perchè fa così alla mattina appena accesa???
    mi sapete dare un parere??possono essere gli inniettori???

  2. #2
    Iscrizione
    Oct 2009
    Fuoristrada
    Membro del club Beverendi 4x4 di Montalcino
    Città
    Petroio (siena)
    Messaggi
    361

    Predefinito

    http://archivio.fuoristrada.it/messa...81/741281.html
    questa è la discussione nel vecchio forum, il problema è lo stesso, controlla i messaggi scritti sul link

  3. Predefinito

    da quello che ho letto dal vecchio forum..potrebbero essere le candelette,,solo che colui che aveva il prob e le ha cambiate non ha scritto più nulla per dire se aveva risolto??
    io ne ho cambiata una di candeletta perchè era bruciata..(era apparentemente il motivo per cui giorni fa non riuscivo più ad avviare la macchina)ma poi all'accensione borbotta comunque ma non fa fatica ad accendersi..anzi ora una volta scaldate le candelette appena giro la chiave si avvia...ma borbotta per quel minutino..boh...cosa mi dite??

  4. #4
    Iscrizione
    Jul 2009
    Città
    Genova-Milano Pajero GLS V20 1992
    Messaggi
    611

    Predefinito

    Probabile candelette .... ma anche iniettori sporchi.
    Non spruzzando bene, a macchina fredda, non brucia bene. Invece non appena si scalda, anche se spruzzano male, la combustione avviene meglio e non crea problemi.

  5. Predefinito

    Citazione Originariamente Scritto da indy_ Visualizza Messaggio
    Probabile candelette .... ma anche iniettori sporchi.
    Non spruzzando bene, a macchina fredda, non brucia bene. Invece non appena si scalda, anche se spruzzano male, la combustione avviene meglio e non crea problemi.
    volevo cambiarli..ne avevo trovati a mi pare 160 euro..e li volevo far montare al mio meccanico..ma lui mi ha detto che non è detto che vadano bene anche se sono per il motore 4d56 ce ne sono vari modelli...mah...a me pare strano,,forse perchè li voleva comprare lui per caricarci su..

  6. #6
    Iscrizione
    Jul 2009
    Città
    Genova-Milano Pajero GLS V20 1992
    Messaggi
    611

  7. Predefinito

    Citazione Originariamente Scritto da indy_ Visualizza Messaggio
    però,,ma nei primi due link che mi hai dato li si trovano a 65 euro..... ma non è tanto come prezzzo,io li avevo travati a più del doppio...mentre nell altro link il terzo,devo provare a metterci il telaio che al momento non ho sottomano perchè ho appena lasciato il pajo al meccanico perchè mi tira a dx in una maniera spaventosa..

  8. Predefinito

    sono tornato da capo..il pajo ci mette una vita a partire a freddo,,cioè m spiego se ala prima accensione allapparenza che parta mollo la chiave,,non parte e da li è fatta,,ci metto una vita a farlo partire.
    ricapitolando ho fatto montare dall eletrauto il pulsante per le candelette..e poi ho sostituito una candeletta bruciata con una comparativa,,ma il mio meccanico a cui lo fatta vedere m ha detto che la candeletta non è la sua perchè io ho quelle da 6,8volt e quella nuova è da 12..
    può essere quello il motivo??oppure faccio prima a cambiarle tutte per star tranquillo??e in ogni caso se le mette tutte da 12volt che succede?

  9. #9
    Iscrizione
    Jul 2009
    Città
    Genova-Milano Pajero GLS V20 1992
    Messaggi
    611

    Predefinito

    Se quella nuova è da 12 volt, rispetto ai 6,8 che fornisce l'impianto del pajero, non si scalda abbastanza e quindi non fa bruciare il gasolio......

  10. Predefinito

    Citazione Originariamente Scritto da indy_ Visualizza Messaggio
    Se quella nuova è da 12 volt, rispetto ai 6,8 che fornisce l'impianto del pajero, non si scalda abbastanza e quindi non fa bruciare il gasolio......
    ok,,proverò a cercare quelle da 6,8 cosigli su dv reperirla?nelle ricambistiche hanno solo comparative..ma sono a 12v come quella che ho già preso e che nn mi fa mettere in moto se non dopo vari tentativi..

Pagina 1 di 3 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •