Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 4 di 4

Discussione: problema avviamento Range Rover sport 2.7 2009

  1. #1

    Predefinito problema avviamento Range Rover sport 2.7 2009

    Aylmer Motors
    www.aylmer.it

    cambi e ricambi di un mito
    Ciao a tutti!
    Ho un range rover sport 2.7 del 2009 al quale ho sostituito il motore , ora pero' non parte ! La diagnosi da sensore albero: cambiato il sensore ma nnte non vuole partire!
    La diagnosi continua a dare sensore albero motore !
    E' apprezzato ogni aiuto al riguardo.
    Grazie

  2. #2
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    8,325

    Predefinito

    - spostato in area Range Rover -

  3. #3
    Iscrizione
    Feb 2014
    Fuoristrada
    Hummer H2 2004
    Città
    Como
    Messaggi
    1,030

    Predefinito

    Citazione Originariamente Scritto da mak_v8 Visualizza Messaggio
    - spostato in area Range Rover -
    Io avrei spostato da un'altra parte... però sai, io sono cattivo

  4. Predefinito

    AYLMER MOTORS
    và controllato anche il cablaggio del sensore in questione e cmq i sensori, normalmente, sono due.

Discussioni Simili

  1. Risposte: 0
    Ultimo Messaggio: 19-07-2017, 10:49
  2. Sospensioni Range rover sport
    Di loba1964 nel forum Range Rover
    Risposte: 2
    Ultimo Messaggio: 08-05-2017, 16:39
  3. Consigli problema avviamento Range Rover
    Di Manuel79 nel forum Range Rover
    Risposte: 4
    Ultimo Messaggio: 02-01-2017, 10:11
  4. Risposte: 0
    Ultimo Messaggio: 14-09-2016, 12:18
  5. Range Rover Sport 2.7 se 190
    Di boxer121 nel forum Range Rover
    Risposte: 3
    Ultimo Messaggio: 11-05-2015, 13:06

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •